pl  |  en

Supported versions

You can create an application based on Django 1.5/1.6 through the panel, but actually any framework version can be used. In that case you should configure it by yourself.